Автор Тема: Администрация, ау! Вопросы о технических проблемах на форуме.  (Прочитано 7149 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Кот УчёныйАвтор темы

  • Помощник
  • Ветеран форума
  • *
  • Сообщений: 5249
  • Пол: Женский
  • Не белая, но пушистая.
  • На форуме с: 17 Марта 2011
А я вообще никогда не выхожу. Поэтому и пароля своего не помню.  :lol: :lol:
Молодая, красивая, умная, сексуальная. Готовлю отлично. Голова не болит. Никого не ищу, - просто хвастаюсь!  :angel: :angel: :angel:

Оффлайн Nin@

  • Мэтр
  • Сообщений: 605
  • Пол: Женский
  • На форуме с: 9 Апреля 2011
Не умею вставлять фотки со своих альбомов  в Picasa! Научите пожалуйста! пробовала вставить ссылку на фото как советовали - нет фото - пример моих стараний - последнее сообщение в теме Сингапурский зоопарк :'(
Нужно набраться ума признать себя дураком

Оффлайн Кот УчёныйАвтор темы

  • Помощник
  • Ветеран форума
  • *
  • Сообщений: 5249
  • Пол: Женский
  • Не белая, но пушистая.
  • На форуме с: 17 Марта 2011
Nin@, А вы вставляете из программы или с сайта www.picasaweb.google.com?
Надо сначала туда их загрузить, а потом ссылки давать на них.

Оффлайн Кот УчёныйАвтор темы

  • Помощник
  • Ветеран форума
  • *
  • Сообщений: 5249
  • Пол: Женский
  • Не белая, но пушистая.
  • На форуме с: 17 Марта 2011
Nin@, Все, поняла. Я линк вам в той теме поправила.  :rose:

Вы открываете в picasaweb фотографию, которую хотите тут разместить, кликаете на неё правой клавишей мышки, в ниспадающем меню находите Copy Image URL, кликаете на него, и вставляете сюда. А то, что находится в адресной строке наверху, не покажет картинки, это можно только ссылкой давать.

Оффлайн Nin@

  • Мэтр
  • Сообщений: 605
  • Пол: Женский
  • На форуме с: 9 Апреля 2011
Спасибо большое, сейчас попробую. Скопировала ссылку в выпадающем окне , вставила, затем выделила ее и нажала на иконку ВСТАВИТЬ ИЗОБРАЖЕНИЕ ( вторую в нижнем ряду) И, о чудо великого Маниту! Получилось!. Спасибо.

Оффлайн Nin@

  • Мэтр
  • Сообщений: 605
  • Пол: Женский
  • На форуме с: 9 Апреля 2011
Как удалить свое сообщение, если оно уже отправлено?  Или возможна только правка?

Оффлайн Кот УчёныйАвтор темы

  • Помощник
  • Ветеран форума
  • *
  • Сообщений: 5249
  • Пол: Женский
  • Не белая, но пушистая.
  • На форуме с: 17 Марта 2011
Nin@, напишите, что удалить и модераторы это сделают. Пользователям право удаления сообщений не дано.

Оффлайн visir

  • Почетный форумчанин
  • *
  • Сообщений: 3770
  • Пол: Мужской
  • Все проходит...
  • На форуме с: 22 Февраля 2011
Как удалить свое сообщение, если оно уже отправлено?  Или возможна только правка?

Nin@, правка своего сообщения возможна в течение 24 часов. затем это смогут сделать только модераторы
...Хвалу и клевету приемли равнодушно,
И не оспаривай глупца.

 А. С. Пушкин

Vadim_K

  • Гость
Здравствуйте !
Я не так давно, и в общем-то мало пользуюсь форумом, но практически каждый раз, когда я пытаюсь зайти с главной страницы, мне всё время выдаёт сообщение: пользователь с таким электронным адресом не существует. Пробовал использовать опцию "забыли пароль ?" - кажется, один раз помогло. А потом опять. Захожу через пару дней - опять не хочет меня пускать через логин . Я абсолютно уверен, что набираю правильно.
Мой логин: Vadim_K
Посмотрите пож-та, лечится ли это?
Спасибо
Вадим

Оффлайн Alexei

  • Administrator
  • Кандидат в мэтры
  • Сообщений: 324
  • Пол: Мужской
  • Ребята, давайте жить дружно!
  • На форуме с: 22 Февраля 2011
Vadim_K, нету такой буквы, то есть в списке пользователя с таким именем. Есть просто vadim, есть с цифирками, 1 и так далее. Может этот ваш. С буквой K - нету  :pardon:

Оффлайн дядя Сережа

  • Ветеран форума
  • *
  • Сообщений: 5923
  • Пол: Мужской
  • На форуме с: 4 Апреля 2011
Народ, ни у кого нет проблемы "прыганья" страниц тем, когда они загружаются? Например, если нажать на конкретную тему и сразу после этого нажать "End", чтобы перейти в низ страницы, то видно, как страница многократно (столько, сколько в ней сообщений) прыгает резко вверх-вниз. Неужели я один такой?  ???

Оффлайн sergsl

  • Дебютант
  • Сообщений: 61
  • Пол: Мужской
  • На форуме с: 9 Апреля 2011
у меня тоже прыгают

Оффлайн Добрая Кобра

  • Почетный форумчанин
  • *
  • Сообщений: 4005
  • Пол: Женский
  • На форуме с: 9 Апреля 2011
И у меня прыгает уже несколько дней.

Оффлайн дядя Сережа

  • Ветеран форума
  • *
  • Сообщений: 5923
  • Пол: Мужской
  • На форуме с: 4 Апреля 2011
sergsl, Добрая Кобра, а пару недель назад не прыгало, так?

Бригадир! Разобраться бы надо :)

Оффлайн Alexei

  • Administrator
  • Кандидат в мэтры
  • Сообщений: 324
  • Пол: Мужской
  • Ребята, давайте жить дружно!
  • На форуме с: 22 Февраля 2011
Бригадир! Разобраться бы надо :)
А ну ка признавайтесь, кто накуролесил?  :acute:



Оффлайн дядя Сережа

  • Ветеран форума
  • *
  • Сообщений: 5923
  • Пол: Мужской
  • На форуме с: 4 Апреля 2011
Alexei, да кроме тебя, ни у кого доступа туда нет ;)

Оффлайн Nin@

  • Мэтр
  • Сообщений: 605
  • Пол: Женский
  • На форуме с: 9 Апреля 2011
 :( а у меня новые сообщения с последнего визита не все загружаются, одно или два, а по факту в последних обсуждениях больше  :dntknw:

Оффлайн Alexei

  • Administrator
  • Кандидат в мэтры
  • Сообщений: 324
  • Пол: Мужской
  • Ребята, давайте жить дружно!
  • На форуме с: 22 Февраля 2011
Временно, а может и постоянно (ну или на достаточно долгий срок) отключена автовставка роликов с ютьюба и других сайтов. Ссылки на форуме все остались, так что при желании можно по ссылке перейти прямо на нужный сайт и там посмотреть.
Администрация приносит извинения за доставленные неудобства. Причина этого отключения - снизить нагрузку на сервер. Но в случае успешного тестирования, подключим (для компенсации) возможность читать весь форум гостям  :hi: